[SM-Grimoire-Bugs] [Bug 15023] xfce4-xkb-plugin 0.5.2 requires libxklavier and libwnck to build

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jan 12 14:21:11 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15023


Arwed v. Merkatz <v.merkatz at gmx.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |v.merkatz at gmx.net
               Flag|integrate_to_stable-        |integrate_to_stable-
                   |rc_grimoire?                |rc_grimoire+




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list