[SM-Grimoire-Bugs] [Bug 15023] xfce4-xkb-plugin 0.5.2 requires libxklavier and libwnck to build

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jan 12 11:33:40 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15023


p3pilot <gsherwood at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |gsherwood at sourcemage.org
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable-
                   |                            |rc_grimoire?




--- Comment #2 from p3pilot <gsherwood at sourcemage.org>  2009-01-12 10:33:39 ---
Updated in test-0.30 with

commit b3640f33a3b9a462046217619d2b28f3e03cf73d


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list