[SM-Grimoire-Bugs] [Bug 15013] openssl 0.9.8i needs update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Jan 8 08:18:44 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15013


p3pilot <gsherwood at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         Resolution|FIXED                       |DUPLICATE




--- Comment #2 from p3pilot <gsherwood at sourcemage.org>  2009-01-08 07:18:43 ---


*** This bug has been marked as a duplicate of bug 15012 ***


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list