[SM-Grimoire-Bugs] [Bug 15003] drivel requires gtksourceview-1.0 which is not available

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jan 5 11:42:39 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15003


p3pilot <gsherwood at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |gsherwood at sourcemage.org
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable-
                   |                            |rc_grimoire?




--- Comment #1 from p3pilot <gsherwood at sourcemage.org>  2009-01-05 10:42:39 ---
Updated in test-0.30 with

commit 5a37c1b90490df552d42400def8ed55c76ded8dd

gtksourceview1 did exist in the grimoire.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list