[SM-Grimoire-Bugs] [Bug 15003] New: drivel requires gtksourceview-1.0 which is not available

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Jan 3 11:28:38 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15003

           Summary: drivel requires gtksourceview-1.0 which is not available
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: Unknown
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: benjamin.collar at gmail.com


drivel requires gtksourceview-1.0 which is not available. Only 2.5.1 is
available in the stable and test grimoires. Drivel will not compile.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list