[SM-Grimoire-Bugs] [Bug 15000] New: epiphany has lowercase sub_depends should be upporcase

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Jan 3 04:15:12 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15000

           Summary: epiphany has lowercase sub_depends should be upporcase
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: gnome2-apps
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: ruskie+bugs at codemages.net
            Blocks: 14996


And all related spells fixed as well


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list