[SM-Grimoire-Bugs] [Bug 14998] New: python has lowercase sub_depends

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Jan 3 04:12:22 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=14998

           Summary: python has lowercase sub_depends
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: devel
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: ruskie+bugs at codemages.net
            Blocks: 14996


They should be upper case and changed in any spells that need it


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list