[SM-Grimoire-Bugs] [Bug 15077] transcode fails when libmpeg3 dependency is enabled

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Feb 15 00:50:54 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15077


pbts <benjamin.collar at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |benjamin.collar at gmail.com




--- Comment #1 from pbts <benjamin.collar at gmail.com>  2009-02-14 23:50:53 ---
I also cannot build it when selecting libmpeg3 configuration. My error is
different, but amounts to the same. I built libmpeg3 manually and noticed that
it doesn't install any libraries at all--only 3 or 4 utilities. Strange that
it's called _lib_mpeg3. 


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list