[SM-Grimoire-Bugs] [Bug 15065] cups 1.3.9 fails to compile using 2.6.28 sanitized headers

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Feb 7 01:42:32 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15065


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |integrate_to_stable-
                   |                            |rc_grimoire?




--- Comment #2 from Eric Sandall <sandalle at sourcemage.org>  2009-02-07 00:42:32 ---
Requesting integration to stable-rc-0.30. Sanitized headers are default off, so
stable should be okay to wait.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list