[SM-Grimoire-Bugs] [Bug 15485] polikit-qt fails to compile

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Dec 23 09:57:25 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15485





--- Comment #6 from Treeve Jelbert <treeve at scarlet.be>  2009-12-23 08:57:24 ---
I have now moved a spell for polkit-qt-1-0.95.1 to devel-kde44

However please note that this is only relevant for kde-4.4

I am currently running KDE 4.3.85 +

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list