[SM-Grimoire-Bugs] [Bug 15509] kdenetwork4 4.3.4 does not compile with libmsn 4.0

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Dec 15 13:29:30 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15509





--- Comment #2 from Julien "_kaze_" ROZO <julien at rozo.org>  2009-12-15 12:29:28 ---
I did find no patch too : the only "fix" I found was to revert libmsn to
4.0-beta8. And I agree with you, it's not really a fix ...

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list