[SM-Grimoire-Bugs] [Bug 15485] polikit-qt fails to compile

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Dec 2 11:08:57 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15485


Treeve Jelbert <treeve at scarlet.be> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |treeve at scarlet.be




--- Comment #1 from Treeve Jelbert <treeve at scarlet.be>  2009-12-02 10:08:56 ---
polkit-qt requires an older version of polkit
There will be a new polkit-qt-1, but it has not yet been released.

I have built it from svn

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list