[SM-Grimoire-Bugs] [Bug 15338] gksu does not depend properly on libgksu version

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Aug 14 07:44:09 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15338





--- Comment #1 from Ladislav Hagara (lace) <hgr at vabo.cz>  2009-08-14 06:44:08 ---
Did you update by "sorcery system-update"?
gksu's DEPENDS contains libgksu, seems all is OK.
Did you tray "cast libgksu"?

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list