[SM-Grimoire-Bugs] [Bug 15336] New: libxfcegui4 needs libglade2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Aug 7 17:34:51 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15336

           Summary: libxfcegui4 needs libglade2
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: xfce
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: andresmrm at gmail.com



Andrés <andresmrm at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |quickfix+


Casting libxfcegui4 ends with an error asking to install libglade-2.0 >= 2.0.0

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the SM-Grimoire-Bugs mailing list