[SM-Grimoire-Bugs] [Bug 15195] The runtime dependencies didn't recast on xorg-server's upgrade.

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Apr 22 16:46:51 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15195


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
          Component|xorg-modular                |subroutines
            Version|devel grimoire              |1.15.x
         AssignedTo|sm-grimoire-bugs at lists.ibib |sm-sorcery-bugs at lists.ibibl
                   |lio.org                     |io.org
            Product|Codex                       |Sorcery




--- Comment #2 from Jaka Kranjc <jakakranjc at email.si>  2009-04-22 15:46:51 ---
It is probably defined in some header. But that is a different issue, this is
about a sorcery bug.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list