[SM-Grimoire-Bugs] [Bug 15196] New: firefox/xulrunner require a security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Apr 21 21:46:57 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15196

           Summary: firefox/xulrunner require a security update
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: http
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to 

http://www.mozilla.org/security/known-vulnerabilities/firefox30.html#firefox3.0.9

Firefox <= 3.0.8 and Xulrunner <= 1.9.0.8 require security updates.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list