[SM-Grimoire-Bugs] [Bug 15103] webkitgtk 1.1.1 requires libsoup >= 2.25.91 but we have 2.4

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Apr 18 17:56:20 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15103


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |VERIFIED




--- Comment #5 from Eric Sandall <sandalle at sourcemage.org>  2009-04-18 16:56:19 ---
Verified.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list