[SM-Grimoire-Bugs] [Bug 15181] psi 0.12.0 requires a security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Apr 18 16:56:49 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15181


p3pilot <gsherwood at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable-rc_grim
                   |                            |oire?,
                   |                            |integrate_to_stable_grimoir
                   |                            |e?




--- Comment #1 from p3pilot <gsherwood at sourcemage.org>  2009-04-18 15:56:49 ---
Updated in test-0.33 with

commit 4aec73018a092869a40e46dc59afc2fb7c321378

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list