[SM-Grimoire-Bugs] [Bug 15181] New: psi 0.12.0 requires a security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Apr 18 16:54:32 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15181

           Summary: psi 0.12.0 requires a security update
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: chat-im
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to 

http://forum.psi-im.org/thread/5303

psi 0.12.0 has a security vulnerability fixed in 0.12.1

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list