[SM-Grimoire-Bugs] [Bug 15077] transcode fails when libmpeg3 dependency is enabled

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Apr 18 13:39:36 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15077





--- Comment #2 from Jaka Kranjc <jakakranjc at email.si>  2009-04-18 12:39:36 ---
maybe it doesn't want this libmpeg, since it really isn't a lib (nor does the
tarball have a pkconfig file), but ffmpeg?

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list