[SM-Grimoire-Bugs] [Bug 14760] gparted needs gnome-doc-utils in DEPENDS

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Sep 27 02:56:23 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14760





--- Comment #2 from geg <briareus at gmail.com>  2008-09-27 01:56:23 ---
Created an attachment (id=7130)
 --> (http://bugs.sourcemage.org/attachment.cgi?id=7130)
var/log/sorcery/compile/gparted-2-0.3.9.bz2


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list