[SM-Grimoire-Bugs] [Bug 14757] New: bitlbee security vulnerabilities

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Sep 25 08:31:11 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14757

           Summary: bitlbee security vulnerabilities
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: major
          Priority: P3
         Component: chat-irc
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to http://www.bitlbee.org/main.php/news.r.html there were several
security issues fixed in the update to version 1.2.2 and 1.2.3.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list