[SM-Grimoire-Bugs] [Bug 14726] Flickering broblem: GTK+ >=2.13 and xrandr from xorg-server

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Sep 10 16:01:30 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14726


Vlad Glagolev <stealth at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |ASSIGNED




--- Comment #2 from Vlad Glagolev <stealth at sourcemage.org>  2008-09-10 15:01:30 ---
Don't forget that it affects one more spell: gail. It's included in GTK+ 2.14.
So if you do downgrade from 2.14 cast it after (if you have any app/lib whoch
depends on it), and if you do upgrade to 2.14, dispel it before.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list