[SM-Grimoire-Bugs] [Bug 14726] Flickering broblem: GTK+ >=2.13 and xrandr from xorg-server

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Sep 10 15:40:41 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14726


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|must_fix_before_release+    |must_fix_before_release-




--- Comment #1 from Jaka Kranjc <jakakranjc at email.si>  2008-09-10 14:40:40 ---
stable-rc doesn't have 2.14 in it. 2.13 was never in the grimoire. Declining
must_fix_before_release. It will be important in the next stable-rcs, but I
have faith that the world will have a good fix by then.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list