[SM-Grimoire-Bugs] [Bug 14707] New: cyrus-sasl optional_dependens on krb4

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Sep 3 09:25:27 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14707

           Summary: cyrus-sasl optional_dependens on krb4
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: trivial
          Priority: P3
         Component: crypto
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: fredrik.carlstrom at tele2.se


Spell krb4 doesn't exist anymore.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list