[SM-Grimoire-Bugs] [Bug 14859] Fix making gamin-0.1.9 compile with glibc-2.8

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Nov 28 13:56:41 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14859


Arwed v. Merkatz <v.merkatz at gmx.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |v.merkatz at gmx.net
               Flag|integrate_to_stable_grimoire|integrate_to_stable_grimoire
                   |?                           |-




--- Comment #4 from Arwed v. Merkatz <v.merkatz at gmx.net>  2008-11-28 12:56:40 ---
Default glibc in stable is 2.7, so I think it's enough that the next stable
will have the new gamin that works with newer glibc.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list