[SM-Grimoire-Bugs] [Bug 14020] glibc 2.6.1 fails with -fstack-protector-all

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Nov 25 12:28:19 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14020





--- Comment #4 from Jaka Kranjc <jakakranjc at email.si>  2008-11-25 11:28:18 ---
Is this any simpler with the latest glibc? Otherwise a subdependency in the
compiler(s) will need to be requested.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list