[SM-Grimoire-Bugs] [Bug 10726] epiphany-extentions needs python sub depends

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Nov 25 11:57:42 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=10726


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED




--- Comment #4 from Jaka Kranjc <jakakranjc at email.si>  2008-11-25 10:57:41 ---
2006-09-02 Robin Cook <rcook at wyrms.net>
        * DEPENDS: added sub-depends on gnome-python2 in epiphany


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list