[SM-Grimoire-Bugs] [Bug 14882] libgksu failed to build - require libglade2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Nov 21 12:24:57 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14882


p3pilot <gsherwood at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |gsherwood at sourcemage.org
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable_grimoire
                   |                            |?




--- Comment #1 from p3pilot <gsherwood at sourcemage.org>  2008-11-21 11:24:57 ---
Updated in test-0.28 with

commit 5ac45a274d9b01fe2aced20981d4d20bce105649


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list