[SM-Grimoire-Bugs] [Bug 14864] vlc needs a security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Nov 19 12:55:21 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14864





--- Comment #3 from Arwed v. Merkatz <v.merkatz at gmx.net>  2008-11-19 11:55:21 ---
managed to merge that too, not really empty after all :)


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list