[SM-Grimoire-Bugs] [Bug 14881] ffmpeg's optional dependency for DTS decoding is on libdts, not on libdca

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Nov 19 11:44:41 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14881





--- Comment #3 from Ladislav Hagara (lace) <hgr at vabo.cz>  2008-11-19 10:44:40 ---
It is strange for me, imho libdts is dead and superseded by libdca.
Try http://www.videolan.org/dtsdec.html , it is replaced by
http://www.videolan.org/developers/libdca.html
You can download libdts only from our fall-back.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list