[SM-Grimoire-Bugs] [Bug 14882] New: libgksu failed to build - require libglade2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Nov 14 03:39:04 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14882

           Summary: libgksu failed to build - require libglade2
           Product: Codex
           Version: stable-rc grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: libs
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: bustervill at yahoo.com


libgksu obviously depends on libglade2.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list