[SM-Grimoire-Bugs] [Bug 14858] xulrunner and thunderbird depends on different versions of nss

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Nov 11 12:19:28 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14858





--- Comment #2 from p3pilot <gsherwood at sourcemage.org>  2008-11-11 11:19:28 ---
actually just need to have them use the bundled nss, nspr should be fine.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list