[SM-Grimoire-Bugs] [Bug 14381] which seems to be needed for compiling things gnome.

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Mar 27 08:23:54 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14381


eekee57 at fastmail.fm changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |RESOLVED
         Resolution|                            |FIXED




------- Additional Comments From eekee57 at fastmail.fm  2008-03-27 07:23 -------
gnome-applets2 requires which, and gnome-session does not (according to my
little test).

gnome-applets2 now depends on WHICH. Fixed in test with commit
945546231c653308996fdee41b220be7987d255c

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list