[SM-Grimoire-Bugs] [Bug 14015] binutils 2.18 fails to install

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Mar 20 10:58:09 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14015





------- Additional Comments From puaschneider at bluewin.ch  2008-03-20 09:58 -------
Created an attachment (id=6971)
 --> (http://bugs.sourcemage.org/attachment.cgi?id=6971&action=view)
patch to let binutils recognise texinfo > 4.9

Since the test branch still installs texinfo 4.11 and binutils 4.18, here the
LFS patch for that problem. According to the patch comments, upstream has
already applied it in its CVS version.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list