[SM-Grimoire-Bugs] [Bug 14378] New: xine-lib needs a security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Mar 20 04:41:30 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14378

           Summary: xine-lib needs a security update
           Product: Codex
           Version: stable grimoire
          Platform: Other
        OS/Version: other
            Status: NEW
          Severity: critical
          Priority: P1
         Component: video-libs
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: siflfran at hawo.stw.uni-erlangen.de


cf. 72f214c90fdb3147268dbc03d7317e0b28eb8369 in test.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list