[SM-Grimoire-Bugs] [Bug 14360] Cannot build libsoup

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Mar 11 04:19:38 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14360





------- Additional Comments From siflfran at hawo.stw.uni-erlangen.de  2008-03-11 03:19 -------
glib 2.15 is incompatible with glibmm.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list