[SM-Grimoire-Bugs] [Bug 14127] openldap : patch for context security does not apply to 2.4.6 version

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Mar 2 18:39:56 EST 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14127


sobukus at sourcemage.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED




------- Additional Comments From sobukus at sourcemage.org  2008-03-02 17:39 -------
Finally removed the patch, replacing the CONFIGURE question with a hint for
Timo's web site:

e751daa58a070fbbb486cebbb1751e420a7f8747
87ad81ef641a8e6318ea602550fe1f9269796c61

We cannot keep up with that patch when there's no real reaction from upstream
(unless you feel like forking the beast).

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.



More information about the SM-Grimoire-Bugs mailing list