[SM-Grimoire-Bugs] [Bug 14608] maradns errors about required program duende on boot

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Jul 30 08:52:45 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14608


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |jakakranjc at email.si
               Flag|integrate_to_stable-        |integrate_to_stable-
                   |rc_grimoire?                |rc_grimoire-




--- Comment #2 from Jaka Kranjc <jakakranjc at email.si>  2008-07-30 07:52:45 ---
There is no stable-rc. You also need to update the patchlevel for people to
notice.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list