[SM-Grimoire-Bugs] [Bug 14609] fetchmail 6.3.8 vulnerable to CVE-2007-4565 and CVE-2008-2711

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Jul 30 08:48:53 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14609


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |jakakranjc at email.si
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|integrate_to_stable_grimoire|integrate_to_stable_grimoire
                   |?                           |+




--- Comment #2 from Jaka Kranjc <jakakranjc at email.si>  2008-07-30 07:48:52 ---
Approved. Next time please don't include other changes.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list