[SM-Grimoire-Bugs] [Bug 14597] New: phpmyadmin requires security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jul 21 20:54:52 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14597

           Summary: phpmyadmin requires security update
           Product: Codex
           Version: stable grimoire
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: major
          Priority: P2
         Component: devel
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to 
http://www.phpmyadmin.net/home_page/security.php?issue=PMASA-2008-5

phpmyadmin 2.11.7 requires a security update.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list