[SM-Grimoire-Bugs] [Bug 14526] xfburn doesn't compile when SVN version is selected

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jul 21 17:05:00 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14526





--- Comment #4 from Elisamuel Resto <ryuji at sourcemage.org>  2008-07-21 16:05:00 ---
lok, what is your sorcery version (sorcery -v)? I could get a successful
download of xfburn from the repository, but failed when running aclocal.

Here tracking the devel branch of sorcery:
[root at hades] ~ # sorcery -v
20080718


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list