[SM-Grimoire-Bugs] [Bug 14699] New: spells depend on xorg-libs

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Aug 30 15:06:55 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14699

           Summary: spells depend on xorg-libs
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: xorg-modular
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: jakakranjc at email.si


a bunch of new spells depend on xorg-libs, we should find out what they really
need and make them depend on individual libraries.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list