[SM-Grimoire-Bugs] [Bug 10205] [integrated] lirc spell needs configuration option for "--with-drivers"

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Aug 28 18:00:01 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=10205


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|lirc spell needs            |[integrated] lirc spell
                   |configuration option for "--|needs configuration option
                   |with-drivers"               |for "--with-drivers"
               Flag|integrate_to_stable_grimoire|integrate_to_stable_grimoire
                   |?                           |+




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list