[SM-Grimoire-Bugs] [Bug 14693] [integrated] samba required a security update to 3.2.3

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Aug 28 17:00:13 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14693


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |jakakranjc at email.si
            Summary|samba required a security   |[integrated] samba required
                   |update to 3.2.3             |a security update to 3.2.3




--- Comment #5 from Jaka Kranjc <jakakranjc at email.si>  2008-08-28 16:00:12 ---
It is integrated. Now only the tarball needs to be rebuilt, but I'll clear the
other requests first.

For convenience, I integrated the two prior version updates too.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list