[SM-Grimoire-Bugs] [Bug 14693] samba required a security update to 3.2.3

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Aug 28 13:56:31 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14693





--- Comment #3 from p3pilot <gsherwood at sourcemage.org>  2008-08-28 12:56:30 ---
So now the policy is that security updates don't immediately go into both
stable and stable-rc?


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list