[SM-Grimoire-Bugs] [Bug 14693] New: samba required a security update to 3.2.3

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Aug 28 09:01:20 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14693

           Summary: samba required a security update to 3.2.3
           Product: Codex
           Version: stable grimoire
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: major
          Priority: P3
         Component: net
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to http://us1.samba.org/samba/history/samba-3.2.3.html
Versions of samba < 3.2.2 contain a security vulnerability.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list