[SM-Grimoire-Bugs] [Bug 14627] Pango requires a higher version of glib2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Aug 10 03:27:13 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14627





--- Comment #4 from Don J. <ltdonny at gmail.com>  2008-08-10 02:27:13 ---
Ah, I see.  Thank you.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list