[SM-Grimoire-Bugs] [Bug 14627] Pango requires a higher version of glib2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Aug 10 02:56:38 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14627


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |sandalle at sourcemage.org




--- Comment #1 from Eric Sandall <sandalle at sourcemage.org>  2008-08-10 01:56:38 ---
How did you run into this bug?

$ gaze version glib2
Grimoire  Section      Spell  Grimoire Version  Installed Version
--------  -------      -----  ----------------  -----------------
stable    gnome2-libs  glib2  2.16.3            2.16.3

What version of the stable grimoire are you using (cat
/var/lib/sorcery/codex/stable/VERSION)? You may want to update your grimoire
and make sure you cast all updated packages.


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list