[SM-Grimoire-Bugs] [Bug 14480] linux 2.6.25 and gcc 4.3.0

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Apr 24 06:39:33 EDT 2008


http://bugs.sourcemage.org/show_bug.cgi?id=14480





------- Additional Comments From golemj at gmail.com  2008-04-24 05:39 -------
I've run into problem with symlink because devel instalation which I've done
(from devel iso) did not have appropriate sorcery files so sorcery thought that
linux spell is not installed. That means that there were no dispel before
installing linux.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.



More information about the SM-Grimoire-Bugs mailing list